Czujnik temperatury

  • 3 Odpowiedzi
  • 8464 Wyświetleń
Czujnik temperatury
« dnia: Sierpień 28, 2018, 11:48:30 »
Panowie mam problem z  jednym czujnikiem w rnk22. W aplikacji czujnik jest wyszarzony i pokazuje ostatnią synchronizację 30h temu. Napewno od tego czasu temperatura się zmieniła w czym może być problem?

*

Offline admin

  • *****
  • 1390
  • Twórca i moderator forum
    • Zobacz profil
    • Forum ExtaLife
Odp: Czujnik temperatury
« Odpowiedź #1 dnia: Sierpień 28, 2018, 11:57:35 »
Panowie mam problem z  jednym czujnikiem w rnk22. W aplikacji czujnik jest wyszarzony i pokazuje ostatnią synchronizację 30h temu. Napewno od tego czasu temperatura się zmieniła w czym może być problem?
To wygląda jak gdyby EFC-01 nie odbierał z niego sygnału. Może bateria słaba? Albo coś się przywiesiło? Spróbuj wyciągnąć baterię i założyć ponownie.
Elementy systemu, których używam: 3xSRP-22, 5xRDP-21, 3xROP-22, 4x ROP-21, 1xP-456/36, 1xRNK-24, 3x RNP-21, 1xRCT-22, aplikacja na Android oraz iOS + Home Assistant

Odp: Czujnik temperatury
« Odpowiedź #2 dnia: Sierpień 28, 2018, 12:17:49 »
Panowie mam problem z  jednym czujnikiem w rnk22. W aplikacji czujnik jest wyszarzony i pokazuje ostatnią synchronizację 30h temu. Napewno od tego czasu temperatura się zmieniła w czym może być problem?
To wygląda jak gdyby EFC-01 nie odbierał z niego sygnału. Może bateria słaba? Albo coś się przywiesiło? Spróbuj wyciągnąć baterię i założyć ponownie.

Podniosłem mu temperaturę przez podgrzanie i działa. Widocznie przez 30h temperatura się nie zmieniała troszkę to dziwne, ale grunt że śmiga 😊

*

Offline admin

  • *****
  • 1390
  • Twórca i moderator forum
    • Zobacz profil
    • Forum ExtaLife
Odp: Czujnik temperatury
« Odpowiedź #3 dnia: Sierpień 28, 2018, 16:23:56 »
To wygląda jak gdyby EFC-01 nie odbierał z niego sygnału. Może bateria słaba? Albo coś się przywiesiło? Spróbuj wyciągnąć baterię i założyć ponownie.

Podniosłem mu temperaturę przez podgrzanie i działa. Widocznie przez 30h temperatura się nie zmieniała troszkę to dziwne, ale grunt że śmiga
Oj, 30 godzin to dużo czasu. Podejrzewam, że jest problem z zasięgiem lub z RNK. Spójrz na tego posta. Czujnik powinien nadawać maksymalnie co 5 godzin.
Elementy systemu, których używam: 3xSRP-22, 5xRDP-21, 3xROP-22, 4x ROP-21, 1xP-456/36, 1xRNK-24, 3x RNP-21, 1xRCT-22, aplikacja na Android oraz iOS + Home Assistant